Changeset 10338 for branches


Ignore:
Timestamp:
Mar 9, 2010, 7:52:56 PM (12 years ago)
Author:
charles
Message:

(1.9x libT) #2987 "push libcurl into its own worker thread" -- lower the libcurl prerequisite from 7.16.3 down to 7.15.4

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.