Changeset 13441


Ignore:
Timestamp:
Aug 18, 2012, 3:52:38 PM (9 years ago)
Author:
jordan
Message:

(trunk, gtk) #4996 'gtk client requires gtk 3.4, but configure.ac only asks for 3.2' -- fixed.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.