Changeset 14324 for trunk/configure.ac


Ignore:
Timestamp:
Jul 17, 2014, 3:56:38 PM (7 years ago)
Author:
jordan
Message:

(trunk, #5751) reduce ZLIB_MINIMUM from 1.2.5 to 1.2.3 for CentOS<7 support

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/configure.ac

    r14323 r14324  
    4343OPENSSL_MINIMUM=0.9.4
    4444AC_SUBST(OPENSSL_MINIMUM)
    45 ZLIB_MINIMUM=1.2.5
     45ZLIB_MINIMUM=1.2.3
    4646AC_SUBST(ZLIB_MINIMUM)
    4747
Note: See TracChangeset for help on using the changeset viewer.