Changeset 14437


Ignore:
Timestamp:
Jan 7, 2015, 2:16:24 AM (6 years ago)
Author:
mikedld
Message:

#4400: Do not require OpenSSL anymore

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/CMakeLists.txt

    r14436 r14437  
    132132find_package(PkgConfig QUIET)
    133133
    134 find_package(OpenSSL ${OPENSSL_MINIMUM} REQUIRED)
    135134find_package(CURL ${CURL_MINIMUM} REQUIRED)
    136135
Note: See TracChangeset for help on using the changeset viewer.