Changeset 5732


Ignore:
Timestamp:
Apr 30, 2008, 6:39:02 PM (14 years ago)
Author:
livings124
Message:

10.4.11 is now required

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/macosx/Info.plist.in

    r4422 r5732  
    4747        <string>%%BUNDLE_VERSION%%</string>
    4848        <key>LSMinimumSystemVersion</key>
    49         <string>10.4.0</string>
     49        <string>10.4.11</string>
    5050        <key>NSAppleScriptEnabled</key>
    5151        <string>YES</string>
Note: See TracChangeset for help on using the changeset viewer.