Changeset 7773


Ignore:
Timestamp:
Jan 22, 2009, 3:06:23 PM (12 years ago)
Author:
charles
Message:

(1.5x) #1728: reduce libnotify minimum version from 0.4.4 to 0.4.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • branches/1.5x/configure.ac

    r7771 r7773  
    4343GTK_MINIMUM=2.6.0
    4444WX_MINIMUM=2.6.0
    45 LIBNOTIFY_MINIMUM=0.4.4
     45LIBNOTIFY_MINIMUM=0.4.3
    4646DBUS_GLIB_MINIMUM=0.70
    4747AC_SUBST(OPENSSL_MINIMUM)
Note: See TracChangeset for help on using the changeset viewer.