Opened 13 years ago

Closed 12 years ago

#1104 closed Enhancement (duplicate)

Daemon : watch-directory, trash-original-torrent-files

Reported by: Axio Owned by: charles
Priority: Normal Milestone: None Set
Component: Daemon Version: 1.30
Severity: Normal Keywords:
Cc:

Description

Can you implement the "watch-directory" and the "trash-original-torrent-files" functions in the daemon ?

Change History (3)

comment:1 Changed 13 years ago by charles

  • Milestone changed from Sometime to None Set

Don't set milestones unless you're planning on implementing the feature.

comment:2 Changed 13 years ago by charles

  • Version changed from 1.30+ to 1.30

comment:3 Changed 12 years ago by charles

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of ticket #1483

Note: See TracTickets for help on using tickets.