Opened 12 years ago

Closed 12 years ago

#1514 closed Bug (duplicate)

Stealth Mode connection attempts

Reported by: esetleges Owned by:
Priority: Normal Milestone: None Set
Component: Transmission Version: 1.40
Severity: Normal Keywords: 1.40+ (7150)
Cc:

Description

Hello All!

Recently i have many (more hundred per day) Stealth Mode connection attempts to my TCP 51413 ports (and less to other ports like 49209, etc etc) in my Console. Check this: http://img.skitch.com/20081124-gyt1wiu615qcssmni322mdphfk.png

These messages been sent by Kernel to log after connecting to my ISP to closing connection and Transmission no run. Some message normal if Transmission 'll run because Stealth Mode is enanable in my Systerm Preferences.

I run maintenance and restart computer but these not solved the problem!

Anybody have idea why get these messages or what are these?

Regars, esetleges

Change History (1)

comment:1 Changed 12 years ago by charles

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of ticket #1513

Note: See TracTickets for help on using tickets.