Opened 14 years ago

Closed 14 years ago

Last modified 10 years ago

#222 closed Defect (duplicate)

Transmission crash at startup

Reported by: benthehack Owned by: somebody
Priority: High Milestone: Sometime
Component: Mac Client Version: 0.6
Severity: Critical Keywords:
Cc:

Description

Transmission crashes at startup since a build, but I can't remember the number. The crash is still here in the latest build. Maybe it's caused by the french.nib?

Attachments (1)

Crashlog.txt (18.7 KB) - added by benthehack 14 years ago.
Crash log

Download all attachments as: .zip

Change History (3)

Changed 14 years ago by benthehack

Crash log

comment:1 Changed 14 years ago by tiennou

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #221

comment:2 Changed 10 years ago by jordan

  • Component changed from Transmission to Mac Client
  • Priority changed from Highest to High
Note: See TracTickets for help on using tickets.