Opened 12 years ago

Closed 12 years ago

#3281 closed Enhancement (fixed)

Filter by active

Reported by: Longinus00 Owned by: Longinus00
Priority: Normal Milestone: 2.10
Component: Web Client Version: 1.93
Severity: Normal Keywords:
Cc:

Description

Add filtering by active to the web client

Attachments (1)

web_activeFilter.patch (3.4 KB) - added by Longinus00 12 years ago.

Download all attachments as: .zip

Change History (3)

Changed 12 years ago by Longinus00

comment:1 Changed 12 years ago by livings124

This is a duplicate of #2978.

comment:2 Changed 12 years ago by Longinus00

  • Resolution set to fixed
  • Status changed from new to closed

Fixed in 10787.

Note: See TracTickets for help on using tickets.