Opened 10 years ago

Closed 10 years ago

#4416 closed Enhancement (duplicate)

Sgguestion: Include torrent queueing variables in the preference

Reported by: leandroong Owned by:
Priority: Normal Milestone: None Set
Component: Transmission Version: 2.33+
Severity: Normal Keywords:
Cc:

Description

Having read your development. It would make easier for user to configure torrent queueing variables if it were included in the preference menu. Maybe add menu folder "Queue Policy".

Change History (2)

comment:1 Changed 10 years ago by jordan

This seems like a duplicate of #671.

Also, I'm assuming that you're referring to the web client?

comment:2 Changed 10 years ago by jordan

  • Resolution set to duplicate
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.