Opened 10 years ago

Closed 10 years ago

#4447 closed Enhancement (duplicate)

Adding a tracker to an active torrent

Reported by: Ashwith Owned by:
Priority: Normal Milestone: None Set
Component: CLI Version: 2.33
Severity: Normal Keywords:
Cc:

Description

Apparently this is possible in the GTK+ clients, but not in the command-line (transmission-remote or transmissioncli), nor in the Web interface.

Change History (2)

comment:1 Changed 10 years ago by jordan

  • Type changed from Bug to Enhancement

comment:2 Changed 10 years ago by jordan

  • Resolution set to duplicate
  • Status changed from new to closed

Thanks for reporting this issue and helping to make Transmission better.

This seems to be a duplicate of #3652, so I'm going to close this ticket. Please feel free to add to #3652 with any information you think would be helpful.

Note: See TracTickets for help on using tickets.