Opened 11 years ago

Closed 11 years ago

#4546 closed Enhancement (duplicate)

Turtle by daily basis

Reported by: tman Owned by:
Priority: Normal Milestone: None Set
Component: Transmission Version: 2.40
Severity: Minor Keywords: turtle schedule day hour
Cc:

Description

Currently turtle can be scheduled by hour for any of days of week, but it's no possible to set different hours in the weekends then on weekdays. It would be useful to set the hours for every day of the week separately, e.g.: monday-thursday 18:00-23:00, friday 16:00-23:00, saturday 11:00-24:00, sunday 13:00-22:00.

Change History (1)

comment:1 Changed 11 years ago by livings124

  • Resolution set to duplicate
  • Status changed from new to closed

The is a duplicate of #2893.

Note: See TracTickets for help on using tickets.