Opened 9 years ago

Closed 9 years ago

#4905 closed Bug (duplicate)

UI issue: not able to increase file priority

Reported by: paulmillr Owned by: livings124
Priority: Normal Milestone: None Set
Component: Mac Client Version: 2.51
Severity: Normal Keywords:
Cc:

Description

As you may see in attachment, when I click on "increase priority" button, os x adds scrollbar there.

Attachments (1)

Screen Shot 2012-05-18 at 12.21.51 PM.png (5.7 KB) - added by paulmillr 9 years ago.

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by paulmillr

comment:1 Changed 9 years ago by livings124

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #4373.

Note: See TracTickets for help on using tickets.