Opened 9 years ago

Closed 9 years ago

#4981 closed Enhancement (duplicate)

Headers in Files Tab in the Torrent properties Window

Reported by: samkpo Owned by: jordan
Priority: Normal Milestone: None Set
Component: Qt Client Version: 2.60
Severity: Normal Keywords:
Cc:

Description

Allow the user to change the header's size.

Attachments (1)

header-patch.patch (563 bytes) - added by samkpo 9 years ago.
patch

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by samkpo

patch

comment:1 Changed 9 years ago by jordan

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #4980.

You're not the first person to get bitten by trac's moderation system :)

Note: See TracTickets for help on using tickets.