Opened 8 years ago

Closed 8 years ago

#5202 closed Enhancement (duplicate)

Qt client: additional icons for better usability.

Reported by: krab Owned by: jordan
Priority: Normal Milestone: None Set
Component: Qt Client Version: 2.75
Severity: Normal Keywords: qt patch usability
Cc:

Change History (2)

comment:1 Changed 8 years ago by krab

I do not know hot to create diff, if svn has pending cnhages :D

I create patch after https://trac.transmissionbt.com/ticket/4050 will be fixed.

comment:2 Changed 8 years ago by jordan

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of bug #4917, so closing this one.

Note: See TracTickets for help on using tickets.