Opened 9 years ago

Closed 9 years ago

#5420 closed Bug (duplicate)

Ticket with active upload is in state idle

Reported by: hsn Owned by:
Priority: Normal Milestone: None Set
Component: Transmission Version: 2.80
Severity: Normal Keywords:
Cc:

Description

16 100% 741.3 MB Done 10.0 0.0 11.2 Idle TPB.AFK.2013.HDRip.XviD-S4A

it has listed active upload 10 KB/s but if i query it with -i then it returns:

Peers: connected to 3, uploading to 0, downloading from 0

I tried it several times. Its listed with Idle status, and uploading to 0, but it has upload KB/s > 0

Change History (1)

comment:1 Changed 9 years ago by jordan

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of bug #5372

Note: See TracTickets for help on using tickets.