Opened 8 years ago

Closed 8 years ago

#5461 closed Enhancement (duplicate)

Ability to connect to a deamon with the Mac Client

Reported by: verysofttoiletpaper Owned by: livings124
Priority: Normal Milestone: None Set
Component: Mac Client Version: 2.82
Severity: Normal Keywords: client, deamon, remote, server
Cc:

Description

Is it possible to connect to the deamon in my server with the mac client? I know there is the web client and other interfaces but no one is as good as the mac client.

Change History (1)

comment:1 Changed 8 years ago by livings124

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #2768.

Note: See TracTickets for help on using tickets.