Opened 8 years ago

Closed 8 years ago

#5644 closed Bug (duplicate)

Sporadic crashes with Mac OS X 10.7.5

Reported by: iSh0w Owned by:
Priority: High Milestone: None Set
Component: Transmission Version: 2.82+
Severity: Normal Keywords:
Cc:

Description

I don't really know if the crash happens at the end of a download or at the end of seeding or at the start of a new download.

Adding the crash log from a recent nightly build. Pl. help!

Log: http://pastebin.com/pCV2DnyM

Attachments (1)

Transmission.log (47.8 KB) - added by iSh0w 8 years ago.
Crash Log

Download all attachments as: .zip

Change History (3)

Changed 8 years ago by iSh0w

Crash Log

comment:1 Changed 8 years ago by x190

Duplicate of #5505.

comment:2 Changed 8 years ago by livings124

  • Resolution set to duplicate
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.