Opened 4 years ago

#5813 new Bug

Building Prerequisites need an update

Reported by: jpaytoncfd Owned by: Waldorf
Priority: High Milestone: None Set
Component: Wiki Version: 2.84
Severity: Normal Keywords:
Cc:

Description

the Ubuntu prerequisites list libminiupnpc5 which has been replaced by libminiupnpc-dev per apt-get. libminiupnpc5 is no longer available.

Change History (0)

Note: See TracTickets for help on using tickets.