Opened 13 years ago

Closed 13 years ago

#68 closed Defect (worksforme)

Null Data

Reported by: satsubatsu347@… Owned by: somebody
Priority: Normal Milestone:
Component: Transmission Version:
Severity: Major Keywords:
Cc:

Description

I'm still experiencing randomly large files (i.e. 112 MB jpeg). Upon investigation using Resourcerer I've found a large gap between legit code caused by nearly undless null strings. I'm currently using 0.6-svn-r257-2006-05-25.

Change History (2)

comment:1 Changed 13 years ago by JetsGo

  • Severity changed from normal to major
  • Summary changed from Still Null to Null Data

comment:2 Changed 13 years ago by livings124

  • Resolution set to worksforme
  • Status changed from new to closed

Over 700 revisions later and no further reports of this. Reopen if this still occurs.

Note: See TracTickets for help on using tickets.